Page 1 of 1

Fps kit 3.0 (error photon, pls help me)

Posted: Thu Apr 26, 2018 11:15 pm
by testetestando
Next, I bought the FPS Kit 3.0 and the FPS Kit 2.0
When I will import it to the Unity 5.5.0 F3 it pops up this error in
photon, can someone help me? I don't know what to do!

https://imgur.com/a/c6pDxJR